RubyGems Navigation menu

sass_mult 0.1

SASS command line executable only supports compiling one file at a time. This is inefficient if compiling batches of SASS files. This is a simple wrapper that extends the executable in such a way that SASS need not be reinitialized on each compile

Versionen:

  1. 0.1 - June 19, 2013 (4,5 KB)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (1):

Besitzer:

Autoren:

  • Tim Harper

SHA 256-Prüfsumme:

9b05c1443ef07df88e72be5efb474633be08a73ed0b4b1b2f4c67bf608be4b2b

Downloads insgesamt 2.068

Für diese Version 2.068

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Links: