RubyGems Navigation menu

sass_mult 0.1

SASS command line executable only supports compiling one file at a time. This is inefficient if compiling batches of SASS files. This is a simple wrapper that extends the executable in such a way that SASS need not be reinitialized on each compile

Versões:

  1. 0.1 - June 19, 2013 (4,5 KB)

Runtime Dependencies (2):

Development Dependencies (1):

Donos:

Autores:

  • Tim Harper

SHA 256 checksum:

9b05c1443ef07df88e72be5efb474633be08a73ed0b4b1b2f4c67bf608be4b2b

Total de downloads 2.068

Desta versão 2.068

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Required Ruby Version: Nenhum

Links: