RubyGems Navigation menu

scalarium-api-wrapper 0.4.2

This is scalarium API wrapper, allowing to execute API calls to scalarium backend

Versies:

  1. 0.4.2 - July 05, 2011 (10 KB)
  2. 0.3.0 - June 24, 2011 (8 KB)
  3. 0.2.10 - June 20, 2011 (7 KB)
  4. 0.2.9 - June 20, 2011 (7 KB)

Runtime afhankelijkheden (1):

Development afhankelijkheden (2):

Authors:

  • luki3k5

Eigenaren:

SHA 256 checksum:

2ba11d64a9e338e29842206affa4236c366c546df42c5e6630a6e9662ff3203a

Total downloads 9.474

Voor deze versie 2.453

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licenses:

N/A

Required Ruby Version: Geen

Links: