RubyGems Navigation menu

scalarium-api-wrapper 0.4.2

This is scalarium API wrapper, allowing to execute API calls to scalarium backend

版本列表:

  1. 0.4.2 - July 05, 2011 (10.0 KB)
  2. 0.3.0 - June 24, 2011 (8.0 KB)
  3. 0.2.10 - June 20, 2011 (7.0 KB)
  4. 0.2.9 - June 20, 2011 (7.0 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (2):

作者:

  • luki3k5

所有者:

SHA 256 checksum:

2ba11d64a9e338e29842206affa4236c366c546df42c5e6630a6e9662ff3203a

下载总次数 9,450

这个版本 2,444

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可s:

需要的 Ruby 版本:

相关链接: