RubyGems Navigation menu

scss_lint 0.42.2

Configurable tool for writing clean and consistent SCSS

版本列表:

  1. 0.59.0 - October 11, 2019 (109.5 KB)
  2. 0.58.0 - May 03, 2019 (109.5 KB)
  3. 0.57.1 - September 27, 2018 (110.0 KB)
  4. 0.57.0 - February 26, 2018 (109.5 KB)
  5. 0.56.0 - November 05, 2017 (109.0 KB)
  6. 0.42.2 - October 02, 2015 (91.5 KB)
显示所有 (32 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (1):

所有者:

作者:

  • Brigade Engineering, Shane da Silva

SHA 256 checksum:

3fee23c23a58a85050038d7a2f6e6ce8d5cf16873b72db783a98edcc3189c834

下载总次数 8,654,693

这个版本 125,659

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 1.9.3

相关链接: