RubyGems Navigation menu

sensu-plugins-meta 1.0.9

This plugin provides a way to call other check plugins multiple times as a single check.

Versiones:

  1. 1.0.10 - August 07, 2019 (10 KB)
  2. 1.0.9 - July 29, 2019 (10 KB)
  3. 1.0.8 - July 22, 2019 (10 KB)
  4. 1.0.7 - July 16, 2019 (10 KB)
  5. 1.0.6 - July 03, 2019 (10 KB)
Mostrar todas las versiones (19 total)

dependencias de Runtime (1):

  • sensu-plugin >= 1.2, < 5.0
  • dependencias de Development (12):

    Propietarios:

    Subida por:

    Autores:

    • Sensu-Plugins and contributors

    SHA 256 checksum:

    51b67582de82a79d0bba09d852c1ec54128e48de1298d9cabea92b274094fb57

    Total de descargas 18.739

    Para esta versión 917

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.3.0

    Enlace: