RubyGems Navigation menu

sensu-plugins-postfix 0.0.3

Sensu plugins for postfix

Versiones:

  1. 2.0.0 - August 24, 2020 (10 KB)
  2. 1.0.0 - July 27, 2017 (9 KB)
  3. 0.1.0 - March 04, 2016 (9 KB)
  4. 0.0.4 - July 14, 2015 (10 KB)
  5. 0.0.3 - June 16, 2015 (10 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (1):

dependencias de Development (9):

Propietarios:

Autores:

  • Sensu-Plugins and contributors

SHA 256 checksum:

181dc01d145b7d0659a6094b2a76418c8e17c5aa9f7cc796200139e9d417945c

Total de descargas 249.145

Para esta versión 1.473

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 1.9.3

Enlace: