RubyGems Navigation menu

sentry-ruby-core 5.3.1

A gem that provides a client interface for the Sentry error logger

Versions:

  1. 5.7.0 - December 01, 2022 (53 ko)
  2. 5.6.0 - November 08, 2022 (52,5 ko)
  3. 5.5.0 - October 03, 2022 (52,5 ko)
  4. 5.4.2 - August 17, 2022 (50,5 ko)
  5. 5.4.1 - July 26, 2022 (50,5 ko)
  6. 5.3.1 - May 16, 2022 (49 ko)
Voir toutes les versions (51)

Dépendances de Runtime (1):

Propriétaires:

Pushed by:

Auteurs:

  • Sentry Team

Total de contrôle SHA 256:

cdc3224e119efb7e00f851ca00d22eac8fabe068d4d464e9961ac2c711cf3590

Total de téléchargements 19 813 124

Pour cette version 1 697 914

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 2.4

Liens: