RubyGems Navigation menu

sequel_polymorphic 0.5.0

A gem that provides Sequel::Models with polymorphic association capabilities

Versions:

  1. 0.5.0 - October 23, 2018 (8 ko)
  2. 0.4.0 - October 25, 2017 (8 ko)
  3. 0.3.1 - January 05, 2017 (7,5 ko)
  4. 0.3.0 - December 22, 2016 (7,5 ko)
  5. 0.2.2 - August 07, 2015 (7 ko)
Voir toutes les versions (9)

Dépendances de Runtime (1):

Auteurs:

  • Jack Dempsey, Dave Myron, Alexander Kurakin

Propriétaires:

Total de contrôle SHA 256:

42629b8de9d25c85b2abda4774c07789c338ba6b008226e7339645c69c355d6a

Total de téléchargements 82 990

Pour cette version 4 261

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 1.8.7

Liens: