RubyGems Navigation menu

serverkit-defaults 0.0.3

Serverkit plug-in for defaults(1) of Mac OS X.

Versions:

  1. 0.0.3 - April 19, 2015 (7 KB)
  2. 0.0.2 - April 17, 2015 (7 KB)
  3. 0.0.1 - April 10, 2015 (7 KB)

Runtime Dependencies (2):

Development Dependencies (2):

  • bundler ~> 1.9
  • rake ~> 10.0
  • Owners:

    Authors:

    • Ryo Nakamura

    SHA 256 checksum:

    bcee934c0562bb90392f5074402f513a37b88bd87d5f1d6e0769a82fe1595a9c

    Total downloads 4,305

    For this version 2,297

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: