RubyGems Navigation menu

serverkit-defaults 0.0.3

Serverkit plug-in for defaults(1) of Mac OS X.

版本列表:

  1. 0.0.3 - April 19, 2015 (7.0 KB)
  2. 0.0.2 - April 17, 2015 (7.0 KB)
  3. 0.0.1 - April 10, 2015 (7.0 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (2):

  • bundler ~> 1.9
  • rake ~> 10.0
  • 所有者:

    作者:

    • Ryo Nakamura

    SHA 256 checksum:

    bcee934c0562bb90392f5074402f513a37b88bd87d5f1d6e0769a82fe1595a9c

    下载总次数 4,304

    这个版本 2,296

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: