RubyGems Navigation menu

serverkit-s3 0.0.2

Serverkit plug-in for Amazon Web Services (AWS).

版本列表:

  1. 0.0.2 - May 15, 2016 (6.5 KB)
  2. 0.0.1 - May 15, 2016 (6.5 KB)

Runtime 依赖关系 (2):

Development 依赖关系 (2):

  • bundler ~> 1.9
  • rake ~> 10.0
  • 所有者:

    作者:

    • Ryo Nakamura

    SHA 256 checksum:

    f83a7eeba7deb8c157777f27f64c1a08aecdff15ee73f721d8b17f7db0f5cfc4

    下载总次数 1,876

    这个版本 1,194

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: