RubyGems Navigation menu

shawarma 0.0.1

A convenience gem for building and deploying Ruby to AWS Lambda

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 0.0.1 - March 28, 2016 (8 KB)

Runtime Dependencies (1):

aws-sdk ~> 2.2.30

Development Dependencies (3):

bundler ~> 1.8
minitest >= 0
rake ~> 10.0

Owners:

Authors:

  • James Thompson

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 2,720

For this version 2,720

License:

MIT

Required Ruby Version: >= 0

Links: