RubyGems Navigation menu

shawarma 0.0.1

A convenience gem for building and deploying Ruby to AWS Lambda

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.1 - March 28, 2016 (8.0 KB)

Runtime 依赖 (1):

aws-sdk ~> 2.2.30

Development 依赖 (3):

bundler ~> 1.8
minitest >= 0
rake ~> 10.0

业主:

作者:

  • James Thompson

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 2,721

这个版本 2,721

许可:

MIT

需要的 Ruby 版本: >= 0

链接: