RubyGems Navigation menu

shoulda-hanami 0.2.0

Making tests easy on the fingers and eyes, but on hanami.

Versiones:

  1. 0.2.0 - July 29, 2016 (8 KB)
  2. 0.1.0 - February 06, 2016 (8 KB)

dependencias de Runtime (1):

dependencias de Development (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec ~> 3.4.0
  • Propietarios:

    Autores:

    • Leonardo Saraiva

    SHA 256 checksum:

    9a8c8fa2536602803b41b0823634667d516abb57f9e10aa2b65ad38b173539fd

    Total de descargas 2.624

    Para esta versión 1.609

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: