RubyGems Navigation menu

simple_mapnik 0.1.2

Simple FFI wrapper for Mapnik

版本列表:

  1. 0.1.2 - September 08, 2016 (730.0 KB)
  2. 0.1.1 - September 08, 2016 (730.0 KB)
  3. 0.1.0 - August 30, 2016 (730.0 KB)
  4. 0.0.9 - May 19, 2016 (735.0 KB)
  5. 0.0.8 - May 19, 2016 (735.0 KB)
显示所有 (12 个版本)

Runtime 依赖关系 (5):

  • bundler ~> 1.12
  • ffi ~> 1.9.0
  • nokogiri >= 0
  • rake >= 0
  • rubyzip ~> 1.2.0
  • Development 依赖关系 (5):

    所有者:

    作者:

    • Eliot Jordan

    SHA 256 checksum:

    781abc5ba049183312d3bd2a77ce0881d4ca03cea5b16f0bf558de511902a391

    下载总次数 13,636

    这个版本 1,410

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: