RubyGems Navigation menu

slash_admin 的反向依赖 Latest version of the following gems require slash_admin

下载总次数 18,811

这个版本 692

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.5.0

相关链接: