RubyGems Navigation menu

smart_pay 0.1

Ruby library for handling Barclaycard Smartpay requests and responses

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.1 - November 25, 2013 (5.5 KB)

Development 依赖 (3):

gem_publisher = 1.2.0
rake = 10.1.0
rdoc = 3.12

业主:

作者:

  • Steve Laing

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 3,500

这个版本 3,500

许可:

需要的 Ruby 版本:

链接: