RubyGems Navigation menu

social_plus-web_api 1.0.0

This gem provides fundamental access to Social Plus's Web API.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.0.0 - April 06, 2017 (15.0 KB)

Runtime 依赖 (1):

activesupport >= 3.0

Development 依赖 (6):

bundler ~> 1.7
rake ~> 10.0
rspec ~> 3.1
rubocop >= 0
webmock >= 0
yard >= 0

业主:

作者:

  • OZAWA Sakuro

SHA 256 校验和:

192273e6ad2d1e8e5c46b913607e7a4cb296be6f2592a2e499e01b2f68e942a0

下载总量 2,323

这个版本 2,323

许可:

MIT

需要的 Ruby 版本: >= 2.1

链接: