RubyGems Navigation menu

solr_wrapper 2.2.0

Solr 5 service wrapper

Versiones:

  1. 2.2.0 - February 18, 2020 (30 KB)
  2. 2.1.0 - December 14, 2018 (30 KB)
  3. 2.0.0 - June 27, 2018 (30 KB)
  4. 1.2.0 - November 14, 2017 (30 KB)
  5. 1.1.0 - May 25, 2017 (30 KB)
Mostrar todas las versiones (53 total)

dependencias de Runtime (4):

dependencias de Development (6):

  • bundler >= 1.7, < 3
  • coveralls >= 0
  • rake ~> 10.0, < 13
  • rspec >= 0
  • simple_solr_client = 0.2.0
  • webmock >= 0
  • Propietarios:

    Subida por:

    Autores:

    • Chris Beer

    SHA 256 checksum:

    ecfaf735978b467380ee3dad9150b212a7aaa5bdb9b1bd49549521bcf2ef0fa1

    Total de descargas 288.503

    Para esta versión 28.005

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: