RubyGems Navigation menu

solr_wrapper 2.2.0

Solr 5 service wrapper

版本列表:

  1. 2.2.0 - February 18, 2020 (34.0 KB)
  2. 2.1.0 - December 14, 2018 (33.5 KB)
  3. 2.0.0 - June 27, 2018 (33.5 KB)
  4. 1.2.0 - November 14, 2017 (33.5 KB)
  5. 1.1.0 - May 25, 2017 (33.5 KB)
显示所有 (53 个版本)

Runtime 依赖关系 (4):

Development 依赖关系 (6):

  • bundler >= 1.7, < 3
  • coveralls >= 0
  • rake ~> 10.0, < 13
  • rspec >= 0
  • simple_solr_client = 0.2.0
  • webmock >= 0
  • 所有者:

    Pushed by:

    作者:

    • Chris Beer

    SHA 256 checksum:

    ecfaf735978b467380ee3dad9150b212a7aaa5bdb9b1bd49549521bcf2ef0fa1

    下载总次数 289,215

    这个版本 28,524

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: