RubyGems Navigation menu

sparkmotion 0.0.1.2

RubyMotion gem for Spark API

Versiones:

  1. 0.0.1.2 - September 27, 2012 (8 KB)
  2. 0.0.1.1 - September 27, 2012 (8 KB)
Mostrar todas las versiones (3 total)

dependencias de Runtime (1):

  • bubble-wrap ~> 1.1.4
  • dependencias de Development (1):

  • rake >= 0
  • Propietarios:

    Autores:

    • Marc Ignacio

    SHA 256 checksum:

    68403ebe062a97e7b6420d5d0e6565bbca19fd476e1e887928251f898966de62

    Total de descargas 4.506

    Para esta versión 2.525

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: