RubyGems Navigation menu

sparkmotion 0.0.1.2

RubyMotion gem for Spark API

Versions:

  1. 0.0.1.2 - September 27, 2012 (8 ko)
  2. 0.0.1.1 - September 27, 2012 (8 ko)
Voir toutes les versions (3)

Dépendances de Runtime (1):

  • bubble-wrap ~> 1.1.4
  • Dépendances de Development (1):

  • rake >= 0
  • Propriétaires:

    Auteurs:

    • Marc Ignacio

    Total de contrôle SHA 256:

    68403ebe062a97e7b6420d5d0e6565bbca19fd476e1e887928251f898966de62

    Total de téléchargements 4 506

    Pour cette version 2 525

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: