RubyGems Navigation menu

Reverse dependencies for speakingurl-rails Latest version of the following gems require speakingurl-rails

Total downloads 100,770

For this version 5,918

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD

Required Ruby Version: >= 0

Links: