RubyGems Navigation menu

Reverse dependencies for speakingurl-rails Latest version of the following gems require speakingurl-rails

Total downloads 100.696

Voor deze versie 5.915

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

BSD

Required Ruby Version: >= 0

Links: