RubyGems Navigation menu

Dependências Reversas para speakingurl-rails Latest version of the following gems require speakingurl-rails

Total de downloads 100.491

Desta versão 5.869

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

BSD

Versão Requerida do Ruby: >= 0

Links: