RubyGems Navigation menu

sploder 1.3.1

Sploder lets you work with S3 buckets from the command line

Versiones:

  1. 1.3.1 - February 04, 2013 (6,5 KB)
  2. 1.0.1 - February 03, 2013 (6 KB)
  3. 1.0.0 - February 03, 2013 (9 KB)
  4. 0.3.4 - February 03, 2013 (8,5 KB)

dependencias de Runtime (3):

Propietarios:

Autores:

  • Bill Patrianakos

SHA 256 checksum:

7f65815be6fe3fd4f731f68d67ffe6aa41462e468a4fdde31f028939846e63d5

Total de descargas 10.613

Para esta versión 3.389

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencias:

N/A

Versión de Ruby requerida: Ninguno

Enlace: