RubyGems Navigation menu

spree_backend 4.2.0

Required dependency for Spree

バージョン履歴:

  1. 4.2.3.1 - May 05, 2021 (303KB)
  2. 4.2.3 - May 05, 2021 (303KB)
  3. 4.2.2 - April 26, 2021 (303KB)
  4. 4.2.1 - March 05, 2021 (303KB)
  5. 4.2.0 - February 25, 2021 (303KB)
全てのバージョンを表示 (全210項目)

Runtime依存性 (9):

必須要件:

none

オーナー:

Pushed by:

作者:

  • Sean Schofield, Spark Solutions

SHA 256チェックサム:

6d0aa61c43e9b3ffab6b411156663846a20718303b8ba22aa2a841ed1d9829e3

累計ダウンロード数 1,025,264

現行バージョン 1,320

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

BSD-3-Clause

必要Rubyバージョン: >= 2.5.0

リンク集: