RubyGems Navigation menu

spree_core 1.1.0.rc1

Required dependency for Spree

Versiones:

  1. 4.0.3 - December 04, 2019 (300 KB)
  2. 4.0.2 - November 21, 2019 (300 KB)
  3. 4.0.1 - October 29, 2019 (300 KB)
  4. 4.0.0 - October 09, 2019 (300 KB)
  5. 4.0.0.rc3 - September 27, 2019 (300 KB)
  6. 1.1.0.rc1 - April 09, 2012 (500 KB)
Mostrar todas las versiones (241 total)

Propietarios:

Autores:

  • Sean Schofield

SHA 256 checksum:

7562f0ca5ad07f22241015f48d05dbdcf1930ae47243f1ec1b032be7d41c70bb

Total de descargas 1.099.109

Para esta versión 1.606

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: > 1.3.1

Enlace: