RubyGems Navigation menu

spree_core 1.1.2

Required dependency for Spree

Versões:

  1. 4.1.6 - May 06, 2020 (274 KB)
  2. 4.1.5 - April 14, 2020 (274 KB)
  3. 4.1.4 - April 07, 2020 (274 KB)
  4. 4.1.3 - March 31, 2020 (274 KB)
  5. 4.1.2 - March 27, 2020 (274 KB)
  6. 1.1.2 - July 05, 2012 (518 KB)
Mostrar todas as versões (251)

Runtime Dependencies (14):

  • activemerchant = 1.20.4
  • acts_as_list = 0.1.4
  • aws-sdk ~> 1.3.4
  • deface >= 0.9.0
  • ffaker ~> 1.12.0
  • highline = 1.6.11
  • jquery-rails ~> 2.0.0
  • kaminari >= 0.13.0
  • nested_set = 1.7.0
  • paperclip ~> 2.7
  • rails ~> 3.2.6
  • ransack ~> 0.6.0
  • state_machine = 1.1.2
  • stringex ~> 1.3.2
  • Donos:

    Autores:

    • Sean Schofield

    SHA 256 checksum:

    695f55d3474ec1e8c2716ce956785ec87bd61015a008a96171517240faeb10fc

    Total de downloads 1.186.038

    Desta versão 8.864

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: