RubyGems Navigation menu

spree_core 1.2.0.rc1

Required dependency for Spree

Versiones:

  1. 4.0.0 - October 09, 2019 (300 KB)
  2. 4.0.0.rc3 - September 27, 2019 (300 KB)
  3. 4.0.0.rc2 - September 17, 2019 (300 KB)
  4. 4.0.0.rc1 - September 10, 2019 (300 KB)
  5. 4.0.0.beta - August 29, 2019 (300 KB)
  6. 1.2.0.rc1 - August 09, 2012 (500 KB)
Mostrar todas las versiones (234 total)

Propietarios:

Autores:

  • Sean Schofield

SHA 256 checksum:

d1604dc7fe9830c902578568b3cba20f7acc2885e88aa951afa536ca2a77edde

Total de descargas 1.066.297

Para esta versión 1.145

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Versión de Rubygems requerida: > 1.3.1

Enlace: