RubyGems Navigation menu

spree_core 1.2.0

Required dependency for Spree

Versiones:

  1. 4.1.6 - May 06, 2020 (300 KB)
  2. 4.1.5 - April 14, 2020 (300 KB)
  3. 4.1.4 - April 07, 2020 (300 KB)
  4. 4.1.3 - March 31, 2020 (300 KB)
  5. 4.1.2 - March 27, 2020 (300 KB)
  6. 1.2.0 - August 30, 2012 (500 KB)
Mostrar todas las versiones (251 total)

dependencias de Runtime (17):

  • activemerchant = 1.28.0
  • acts_as_list = 0.1.4
  • aws-sdk ~> 1.3.4
  • cancan = 1.6.7
  • deface >= 0.9.0
  • ffaker ~> 1.12.0
  • highline = 1.6.11
  • jquery-rails ~> 2.0
  • kaminari >= 0.13.0
  • money = 5.0.0
  • nested_set = 1.7.0
  • paperclip ~> 2.7
  • rails ~> 3.2.8
  • ransack ~> 0.7.0
  • select2-rails = 0.0.9
  • state_machine = 1.1.2
  • stringex ~> 1.3.2
  • Propietarios:

    Autores:

    • Sean Schofield

    SHA 256 checksum:

    69544e550b195ea29e05c4dd09cec5ad0fc6a2536593e6648ccdd8f16657015c

    Total de descargas 1.189.192

    Para esta versión 12.028

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: Ninguno

    Enlace: