RubyGems.org

spree_core

1.2.4

Required dependency for Spree

installgem install spree_core -v 1.2.4