RubyGems Navigation menu

spree_core 1.3.0.rc2

Required dependency for Spree

Versions:

  1. 3.6.5 - November 06, 2018 (253 KB)
  2. 3.6.4 - September 06, 2018 (253 KB)
  3. 3.6.3 - August 15, 2018 (253 KB)
  4. 3.6.2 - July 03, 2018 (253 KB)
  5. 3.6.1 - June 20, 2018 (254 KB)
  6. 1.3.0.rc2 - December 16, 2012 (753 KB)
Show all versions (215 total)

Authors:

  • Sean Schofield

Owners:

SHA 256 checksum:

e31355e003038ed46950a301aee4c6490b3f6c0875f447b3cdec678e21d8f988

Total downloads 840,412

For this version 989

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

BSD-3

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: