RubyGems.org

spree_core

2.0.3

The bare bones necessary for Spree.

installgem install spree_core -v 2.0.3