RubyGems Navigation menu

spree_sample 1.1.4

Required dependency for Spree

Versiones:

  1. 4.2.4 - May 17, 2021 (1000 KB)
  2. 4.2.3.1 - May 05, 2021 (1000 KB)
  3. 4.2.3 - May 05, 2021 (1000 KB)
  4. 4.2.2 - April 26, 2021 (1000 KB)
  5. 4.2.1 - March 05, 2021 (1000 KB)
  6. 1.1.4 - November 19, 2012 (1 MB)
Mostrar todas las versiones (281 total)

dependencias de Runtime (1):

  • spree_core = 1.1.4
  • Propietarios:

    Autores:

    • Sean Schofield

    SHA 256 checksum:

    b8a6a8b53805077894e9f4abb1df31276591c5dae97738a5330df72429468b3f

    Total de descargas 1.221.690

    Para esta versión 1.987

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 1.8.7

    Enlace: