RubyGems Navigation menu

spree_sample 1.1.4

Required dependency for Spree

版本列表:

  1. 4.2.4 - May 17, 2021 (962.5 KB)
  2. 4.2.3.1 - May 05, 2021 (962.5 KB)
  3. 4.2.3 - May 05, 2021 (962.5 KB)
  4. 4.2.2 - April 26, 2021 (962.5 KB)
  5. 4.2.1 - March 05, 2021 (962.5 KB)
  6. 1.1.4 - November 19, 2012 (1.0 MB)
显示所有 (281 个版本)

Runtime 依赖关系 (1):

  • spree_core = 1.1.4
  • 所有者:

    作者:

    • Sean Schofield

    SHA 256 checksum:

    b8a6a8b53805077894e9f4abb1df31276591c5dae97738a5330df72429468b3f

    下载总次数 1,222,056

    这个版本 1,987

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本: >= 1.8.7

    相关链接: