RubyGems Navigation menu

spree_sample 2.4.0.rc1

Required dependency for Spree

Versiones:

  1. 4.1.0.rc3 - February 14, 2020 (1000 KB)
  2. 4.1.0.rc2 - February 04, 2020 (1000 KB)
  3. 4.1.0.rc1 - January 31, 2020 (1000 KB)
  4. 4.0.3 - December 04, 2019 (1000 KB)
  5. 4.0.2 - November 21, 2019 (1000 KB)
  6. 2.4.0.rc1 - October 09, 2014 (1000 KB)
Mostrar todas las versiones (244 total)

Requerimientos:

none

Propietarios:

Autores:

  • Sean Schofield

SHA 256 checksum:

08aef15dec4800e9c2d2308780709eba2aa530dc1d6d85ed5828891d13661da9

Total de descargas 1.016.309

Para esta versión 895

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

BSD-3

Versión de Ruby requerida: >= 1.9.3

Versión de Rubygems requerida: > 1.3.1

Enlace: