RubyGems Navigation menu

spree_sample 2.4.0.rc1

Required dependency for Spree

版本列表:

  1. 4.1.0.rc3 - February 14, 2020 (961.5 KB)
  2. 4.1.0.rc2 - February 04, 2020 (961.5 KB)
  3. 4.1.0.rc1 - January 31, 2020 (961.5 KB)
  4. 4.0.3 - December 04, 2019 (961.0 KB)
  5. 4.0.2 - November 21, 2019 (961.0 KB)
  6. 2.4.0.rc1 - October 09, 2014 (959.5 KB)
显示所有 (244 个版本)

要求:

none

所有者:

作者:

  • Sean Schofield

SHA 256 checksum:

08aef15dec4800e9c2d2308780709eba2aa530dc1d6d85ed5828891d13661da9

下载总次数 1,013,040

这个版本 893

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

BSD-3

需要的 Ruby 版本: >= 1.9.3

需要的 RubyGems 版本: > 1.3.1

相关链接: