RubyGems Navigation menu

spree_sample 3.1.12

Required dependency for Spree

Versiones:

  1. 4.2.4 - May 17, 2021 (1000 KB)
  2. 4.2.3.1 - May 05, 2021 (1000 KB)
  3. 4.2.3 - May 05, 2021 (1000 KB)
  4. 4.2.2 - April 26, 2021 (1000 KB)
  5. 4.2.1 - March 05, 2021 (1000 KB)
  6. 3.1.12 - December 12, 2017 (1000 KB)
Mostrar todas las versiones (281 total)

dependencias de Runtime (1):

  • spree_core = 3.1.12
  • Requerimientos:

    none

    Propietarios:

    Autores:

    • Sean Schofield

    SHA 256 checksum:

    eb8c6b9cdc0410726dad235fdd1eedd5f87846a0168f508bf2ecc79a075fa157

    Total de descargas 1.221.368

    Para esta versión 17.574

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    BSD-3

    Versión de Ruby requerida: >= 0

    Enlace: