RubyGems Navigation menu

spree_sample 3.1.12

Required dependency for Spree

Versions:

  1. 4.2.3.1 - May 05, 2021 (963 ko)
  2. 4.2.3 - May 05, 2021 (963 ko)
  3. 4.2.2 - April 26, 2021 (963 ko)
  4. 4.2.1 - March 05, 2021 (963 ko)
  5. 4.2.0 - February 25, 2021 (963 ko)
  6. 3.1.12 - December 12, 2017 (960 ko)
Voir toutes les versions (280)

Dépendances de Runtime (1):

  • spree_core = 3.1.12
  • Dépendances:

    none

    Propriétaires:

    Auteurs:

    • Sean Schofield

    Total de contrôle SHA 256:

    eb8c6b9cdc0410726dad235fdd1eedd5f87846a0168f508bf2ecc79a075fa157

    Total de téléchargements 1 216 474

    Pour cette version 17 564

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    BSD-3

    Version de Ruby requise: >= 0

    Liens: