RubyGems Navigation menu

spree_sample 3.6.2

Required dependency for Spree

Versions:

  1. 4.2.0 - February 25, 2021 (963 KB)
  2. 4.2.0.rc5 - February 04, 2021 (963 KB)
  3. 4.2.0.rc4 - January 20, 2021 (963 KB)
  4. 4.2.0.rc3 - January 18, 2021 (962 KB)
  5. 4.2.0.rc2 - November 10, 2020 (962 KB)
  6. 3.6.2 - July 03, 2018 (961 KB)
Show all versions (271 total)

Runtime Dependencies (1):

  • spree_core = 3.6.2
  • Requirements:

    none

    Owners:

    Authors:

    • Sean Schofield

    SHA 256 checksum:

    567d1437f404abbedea6e2f1bcf0eec0cd13395000199be67921a456df025217

    Total downloads 1,183,494

    For this version 14,106

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    BSD-3-Clause

    Required Ruby Version: >= 0

    Links: