RubyGems Navigation menu

spree_sample 4.0.0.rc2

Required dependency for Spree

Versiones:

  1. 4.2.4 - May 17, 2021 (1000 KB)
  2. 4.2.3.1 - May 05, 2021 (1000 KB)
  3. 4.2.3 - May 05, 2021 (1000 KB)
  4. 4.2.2 - April 26, 2021 (1000 KB)
  5. 4.2.1 - March 05, 2021 (1000 KB)
  6. 4.0.0.rc2 - September 17, 2019 (1000 KB)
Mostrar todas las versiones (281 total)

dependencias de Runtime (1):

  • spree_core = 4.0.0.rc2
  • Requerimientos:

    none

    Propietarios:

    Subida por:

    Autores:

    • Sean Schofield

    SHA 256 checksum:

    1b2d1dcf99b6bb9fe010132a4e3dc01596ff2c96a1f309f4f896d3654d4532dd

    Total de descargas 1.221.720

    Para esta versión 869

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    BSD-3-Clause

    Versión de Ruby requerida: >= 0

    Versión de Rubygems requerida: > 1.3.1

    Enlace: