RubyGems Navigation menu

spurious-server 0.6.3

The server component that the spurious cli client connects to

版本列表:

  1. 0.6.3 - September 14, 2015 (13.0 KB)
  2. 0.6.2 - May 01, 2015 (13.0 KB)
  3. 0.6.1 - February 06, 2015 (13.0 KB)
  4. 0.6.0 - February 06, 2015 (13.0 KB)
  5. 0.5.2 - February 05, 2015 (12.5 KB)
显示所有 (17 个版本)

Runtime 依赖关系 (6):

Development 依赖关系 (3):

  • bundler ~> 1.5
  • rake >= 0
  • rspec >= 0
  • 所有者:

    作者:

    • Steven Jack

    SHA 256 checksum:

    65391a2a1296b963f4dbdc92cbd9f8c8fa15fc4252baab345987638d7354881c

    下载总次数 30,769

    这个版本 3,050

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: