RubyGems Navigation menu

statesman 的反向依赖 Latest version of the following gems require statesman

ably 1.2.3

A Ruby client library for ably.io realtime messaging

301,681 下载

statesman-events 1.0.0

Event support for Statesman

202,106 下载

enju_library 0.3.11

Library module for Next-L Enju

181,305 下载

jobshop 0.0.179

An Open Source Manufacturing Execution System

74,082 下载

shopify-gold 6.0.1

Gold is Helium's approach to billing for Shopify apps. It provides a framework to build...

61,242 下载

statesman-sequel 0.2.0

Statesman adapter and plugin for Sequel

21,798 下载

state_machinable 3.1.0

Gem that adds functionality to statesman

21,283 下载

geoblacklight_sidecar_images 0.8.1

Store local copies of remote imagery in GeoBlacklight

18,512 下载

statesman-diagram 0.1.3

Generates DOT representations of Statesman machines and runs dot to render them to PNGs

8,097 下载

according_to 0.0.1

gem install according_to

4,237 下载

ballgame 0.0.1

gem install ballgame

3,402 下载

bluesteel 0.0.1

gem install bluesteel

3,340 下载

clique 0.0.1

gem install clique

3,231 下载

idk 0.0.1

gem install idk

3,194 下载

dunno 0.0.1

gem install dunno

3,064 下载

winningest 0.0.1

gem install winningest

3,019 下载

mod 0.0.1

gem install mod

2,984 下载

impossible 0.0.1

gem install impossible

2,932 下载

retro 0.0.1

gem install retro

2,906 下载

mlbtk 0.0.1

gem install mlbtk

2,887 下载

such_that 0.0.1

gem install such_that

2,883 下载

journea 0.1.0

Journea uses a state machine and simple form to simplify creating gov.uk style smart an...

2,020 下载

statesman_viz 0.1.1

A tool for visualizing Statesman statemachines

1,900 下载

spina-shop 0.1.0

Building webshops with Spina

1,727 下载

下载总次数 3,061,306

这个版本 72,399

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.7

相关链接: