RubyGems Navigation menu

stopgap_13632 1.1.0

Temporary stopgap workaround for MRI Ruby versions 2.2.7, 2.2.8, 2.3.4, 2.4.1 for the bug https://bugs.ruby-lang.org/issues/13632 until it gets backported

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.2.0 - April 02, 2018 (8 ko)
  2. 1.1.2 - February 03, 2018 (8 ko)
  3. 1.1.1 - October 04, 2017 (7,5 ko)
  4. 1.1.0 - October 04, 2017 (7,5 ko)
  5. 1.0.1 - July 19, 2017 (7,5 ko)
Voir toutes les versions (7)

Dépendances de Development (2):

minitest ~> 5.8
rake-compiler ~> 1.0

Propriétaires:

Auteurs:

  • Nikolay Vashchenko

Total de contrôle SHA 256:

232baa5e0f7a1d5a94af4c489b9a24fe3075e35015edfddc84c803fa2023f737

Total de téléchargements 31 321

Pour cette version 1 474

License:

MIT

Version de Ruby requise: < 2.4.2, > 2.2.6

Liens: