RubyGems Navigation menu

stopgap_13632 1.1.0

Temporary stopgap workaround for MRI Ruby versions 2.2.7, 2.2.8, 2.3.4, 2.4.1 for the bug https://bugs.ruby-lang.org/issues/13632 until it gets backported

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.2.0 - April 02, 2018 (8.0 KB)
  2. 1.1.2 - February 03, 2018 (8.0 KB)
  3. 1.1.1 - October 04, 2017 (7.5 KB)
  4. 1.1.0 - October 04, 2017 (7.5 KB)
  5. 1.0.1 - July 19, 2017 (7.5 KB)
显示所有版本 (共 7 个)

Development 依赖 (2):

minitest ~> 5.8
rake-compiler ~> 1.0

业主:

作者:

  • Nikolay Vashchenko

SHA 256 校验和:

232baa5e0f7a1d5a94af4c489b9a24fe3075e35015edfddc84c803fa2023f737

下载总量 31,321

这个版本 1,474

许可:

MIT

需要的 Ruby 版本: < 2.4.2, > 2.2.6

链接: