RubyGems Navigation menu

sundbp-dm-polymorphic 0.10.2

DataMapper plugin enabling simple ActiveRecord style polymorphism

Versiones:

  1. 0.10.2 - January 12, 2010 (8 KB)

dependencias de Runtime (1):

Autores:

  • Daniel Neighman, Wayne E. Seguin, Ripta Pasay

Administradores:

D8815149e157e59d7e38f94ebe449d18

SHA 256 checksum:

98066bad7fa52c30723043c121316684faf9870e5acb0a644f2e5031d5e9efd6

Total downloads 2.606

Para esta versión 2.606

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licencia:

N/D

Required Ruby Version: None

Enlaces: