RubyGems Navigation menu

sweet-alert-confirm 0.2.0

A Rails confirm replacement with SweetAlert

版本列表:

  1. 0.4.1 - November 26, 2015 (430.0 KB)
  2. 0.4.0 - September 20, 2015 (424.5 KB)
  3. 0.3.0 - July 08, 2015 (424.0 KB)
  4. 0.2.1 - June 29, 2015 (423.5 KB)
  5. 0.2.0 - February 16, 2015 (423.5 KB)
显示所有 (9 个版本)

Runtime 依赖关系 (2):

Development 依赖关系 (5):

capybara ~> 2.1
pry >= 0
rails >= 3.1

所有者:

作者:

  • Moises Viloria

SHA 256 checksum:

8dabcaa4893ec5b091fb278fbcf1349c17e39cafaeafa3e730de75e0dfb0d6fc

下载总次数 301,981

这个版本 5,630

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: