RubyGems Navigation menu

sweet-alert-confirm 0.2.1

A Rails confirm replacement with SweetAlert

Versões:

  1. 0.4.1 - November 26, 2015 (430 KB)
  2. 0.4.0 - September 20, 2015 (425 KB)
  3. 0.3.0 - July 08, 2015 (424 KB)
  4. 0.2.1 - June 29, 2015 (424 KB)
  5. 0.2.0 - February 16, 2015 (424 KB)
Mostrar todas as versões (9)

Runtime Dependencies (2):

Development Dependencies (5):

capybara ~> 2.1
pry >= 0
rails >= 3.1

Donos:

Autores:

  • Moises Viloria

SHA 256 checksum:

c4bf174935827596d95fbd444cfbaa2be68e61400150916a92392a90d1841a2a

Total de downloads 301.351

Desta versão 3.243

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: